Community

Submit a ticket Sign in
Welcome
Login

Custom report / Pivot Table Include zero values - always set to off

Hello 


Is there a way to "force" the vizlib pivot table (within a custom repor) not to display zero values ?

To do so, we have to manually select this option :

image



I click on :

image


And then the display is OK !

image




Any relation with ?

3. [VZB-1590]: Setting for "Include zero values" not updated in the Custom Report

Incorrect setting naming after QS upgrade

Login to post a comment